avatar

loomsen/bloonix_agent

install and configure bloonix agent
Latest version is compatible with:
    • Ubuntu,
    • Debian,
    • CentOS,
    • Fedora

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

6,562
Latest version: 4,591