avatar

zleslie/nsd

Puppet NSD management module
Latest version is compatible with:
  • Puppet Enterprise 2018.1.x, 2017.3.x, 2017.2.x, 2017.1.x, 2016.5.x, 2016.4.x
  • Puppet >= 4.1.0 < 6.0.0
    • OpenBSD,
    • FreeBSD
Tags:

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

11,161
Latest version: 511