avatar

benforge/activemq

To Download, Archive & Install Apache ActiveMQ 5.9.0
Latest version is compatible with:
  • Puppet Enterprise 2017.2.x, 2017.1.x, 2016.5.x, 2016.4.x
  • Puppet >= 3.8.4 < 5.0.0
    • CentOS, Debian

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

6,485
Latest version: 5,773