uchiwa

deprecated
Puppet module for installing Uchiwa

pauloconnor

pauloconnor

14,617 downloads

9,479 latest version

2.7 quality score

Version information

  • 0.2.6 (latest)
  • 0.2.5
  • 0.2.4
  • 0.2.3
  • 0.2.2
  • 0.2.0
  • 0.1.1
  • 0.1.0
released Dec 11th 2014
This version is compatible with:
  • Puppet 3.x
  • RedHat
    ,
    CentOS
    ,
    OracleLinux
    ,
    Scientific
    ,
    SLES
    ,
    Debian
    ,
    Ubuntu
This module has been deprecated by its author since May 15th 2020.

The author has suggested yelp-uchiwa as its replacement.

Start using this module

Tags: uchiwa, sensu

Documentation

pauloconnor/uchiwa — version 0.2.6 Dec 11th 2014

Uchiwa-Puppet

This module has been deprecated. Please use the Yelp Uchiwa module