avatar

yguenane/jpackage

A Puppet that ensures the jpackage repos are installed
Latest version is compatible with:
  • Puppet Enterprise
  • Puppet 2.7.x
    • RedHat,
    • CentOS,
    • Fedora

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

9,311
Latest version: 6,744